<!DOCTYPE html>
<html lang="ca" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://www.bonart.cat/wp-content/cache/minify/000000/NY5BDoMwDAQ_RGr6hd567gtMZAWXYEdxBKKvbwjkYq131yOPMKlgLmDliDQ8wQiznx1tlI8ys4SaYGEP3qyGrvWsFvfkksZo0Kar8W1iIMGNoYs7WrNXXZjsIp2Yx8oyjP2Db3UXFoOCErTpizihCGX-Ubvc06vvnxPylshCfw.css" media="all" />

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Presentació del projecte d&#8217;Antoni Abad que representarà Catalunya a la Biennal de Venècia | Bonart</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.bonart.cat/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Nobile|Tinos:regular,italic,bold,bolditalic' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="Bonart &raquo; canal d&#039;informació" href="http://www.bonart.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bonart &raquo; Canal dels comentaris" href="http://www.bonart.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bonart &raquo; Presentació del projecte d&#8217;Antoni Abad que representarà Catalunya a la Biennal de Venècia Canal dels comentaris" href="http://www.bonart.cat/actual/presentacio-del-projecte-dantoni-abad-que-presentara-catalunya-a-la-biennal/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.bonart.cat\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.bonart.cat\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};

    (function() {
      var shr = document.createElement('script');
      shr.setAttribute('data-cfasync', 'false');
      shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
      shr.type = 'text/javascript'; shr.async = 'true';
      shr.onload = shr.onreadystatechange = function() {
        var rs = this.readyState;
        if (rs && rs != 'complete' && rs != 'loaded') return;
        var site_id = 'aaa03a54daafadb4e3018c766895113a';
        var page_config = {};
        try { Shareaholic.init(site_id, page_config); } catch (e) {}
      };
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(shr, s);
    })();
  //]]>
</script>
<meta name="shareaholic:analytics" content="disabled" />
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Bonart' />
<meta name='shareaholic:language' content='ca' />
<meta name='shareaholic:url' content='http://www.bonart.cat/actual/presentacio-del-projecte-dantoni-abad-que-presentara-catalunya-a-la-biennal/' />
<meta name='shareaholic:keywords' content='antoni abad, catalunya a venècia 2017, institut ramon llull, manuel forcano, mery cuesta, roc parés, barcelona, notícies, per municipis, per seccions, xarxes socials' />
<meta name='shareaholic:article_published_time' content='2017-04-27T15:44:37+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-04-27T16:43:18+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='bonart' />
<meta name='shareaholic:site_id' content='aaa03a54daafadb4e3018c766895113a' />
<meta name='shareaholic:wp_version' content='7.6.1.4' />
<meta name='shareaholic:image' content='http://www.bonart.cat/wp-content/uploads/2017/04/Catalunya-Biennal-Venecia-2017-1-1024x572.png' />
<!-- Shareaholic Content Tags End -->
        <style type="text/css">
            #mrcookies-wrapper {
                color: #cccccc !important;
                background-color:#343434 !important;
                border-color: #b69b4d !important;
            }
            #mrcookies-wrapper #mrcookies-container a {
                color: #b69b4d;
            }
        </style>
        

<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #009EE0;
	border: 1px solid #009EE0;
}

</style>


<script type="text/javascript" src="http://www.bonart.cat/wp-content/cache/minify/000000/LcphCoAwCEDhC80kdiIZItamTAza7Svo3-PjVTzmxbFK_QOGSlDyNtTKjuIunYGM-kptlB7Id3K8ABnUTjX53gc.js"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bonart.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bonart.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El cos de Picasso descansa a Màlaga. Fes-t’hi una selfie' href='http://www.bonart.cat/actual/el-cos-de-picasso-descansa-a-malaga-fes-thi-una-selfie/' />
<meta name="generator" content="WordPress 4.1.17" />
<link rel='canonical' href='http://www.bonart.cat/actual/presentacio-del-projecte-dantoni-abad-que-presentara-catalunya-a-la-biennal/' />
<link rel='shortlink' href='http://www.bonart.cat/?p=85686' />
<script type="text/javascript">
	window._se_plugin_version = '8.1.3';
</script>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="113491498992913"/>
<meta property="og:url" content="http://www.bonart.cat/actual/presentacio-del-projecte-dantoni-abad-que-presentara-catalunya-a-la-biennal/"/>
<meta property="og:title" content="Presentació del projecte d&#8217;Antoni Abad que representarà Catalunya a la Biennal de Venècia"/>
<meta property="og:site_name" content="Bonart"/>
<meta property="og:description" content="S&#039;&#039;ha presentat Catalonia in Venice 2017_La Venezia che non si vede amb què Catalunya serà present per cinquena vegada consecutiva a la Biennal d&#039;Art de Venè"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.bonart.cat/wp-content/uploads/2017/04/Catalunya-Biennal-Venecia-2017-1-1024x572.png"/>
<meta property="og:locale" content="ca"/>
<!-- // end wpfbogp -->
<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-3645393-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type="text/javascript" src="http://www.bonart.cat/wp-content/cache/minify/000000/M9BPys9LLCrRzyrWzyosTS2q1EuuTM5J1UvMydHLzczTMcBUkJWcWJRfWpyKqSApsTgVAA.js"></script>
</head>

<body>
	<div id="content">
			<div class="left" style="margin-top:22px;">
			<a href="http://www.bonart.cat" ><img src="http://www.bonart.cat/wp-content/themes/bonart/imatges/logo.jpg"></a>
		</div>
		<div class="right" style="margin-top:30px;overflow:hidden;">
			<a href="http://www.elpuntavui.cat/" target="_blank"><img src="http://www.bonart.cat/wp-content/themes/bonart/imatges/elpunt.png" width="92"></a>
						</div>
		<div class="clear"></div>
		<div id="menu">
			<div class="left">
				<a href="http://www.bonart.cat/revista/" class="noact">bonart revista</a>
				<a href="http://www.bonart.cat/actualitat/" class="noact">bonart actualitat</a>
				<a href="http://www.bonart.cat/gestora/" class="noact">bonart gestora</a>
				<a href="http://www.bonart.cat/agenda/" class="noact">bonart agenda</a>
			</div>
			<div class="right">
				<a href="#" onclick="jQuery('#traductor').show();return false;" class="noact lateral">traduccions</a> | <a href="http://www.bonart.cat/subscripcions/" class="noact lateral">subscripcions</a> | <a href="http://www.bonart.cat/publicitat/" class="noact lateral">publicitat</a>
				
			</div>
			<div class="clear"></div>
		</div>
		<div id="submenu">
			<div class="left">
			
								<a href="http://www.bonart.cat/categoria/tematiques/exposicions/" class="lateral">exposicions</a> | <a href="http://www.bonart.cat/categoria/tematiques/inauguracions/" class="lateral">not&iacute;cies</a> | <a href="http://www.bonart.cat/categoria/tematiques/mercat-de-lart/" class="lateral">mercat de l'art</a> | <a href="http://www.bonart.cat/categoria/tematiques/biblioteca/" class="lateral">biblioteca</a> | <a href="http://www.bonart.cat/categoria/tematiques/fires/" class="lateral">fires</a> | <a href="http://www.bonart.cat/categoria/tematiques/reportatges/" class="lateral">reportatges</a> | <a href="http://www.bonart.cat/categoria/tematiques/entrevistes/" class="lateral">entrevistes</a> | <a href="http://www.bonart.cat/categoria/tematiques/concursos/" class="lateral">concursos</a> | <a href="http://www.bonart.cat/categoria/tematiques/opinio/" class="lateral">opini&oacute;</a>
				
								
			
			</div>
		
			<div class="right">
				<a href="http://www.bonart.cat/qui-som/" class="lateral">qui som</a> | <a href="http://www.bonart.cat/agenda-de-serveis/" class="lateral">agenda de serveis</a> | <a href="http://www.bonart.cat/contacte/" class="lateral">contactes</a>
				
			</div>
			<div class="right dataCap">
					27/04/2017			</div>
			
			<div class="clear"></div>
		</div>
		
	<div class="left colcentral">
				<img src="http://www.bonart.cat/wp-content/uploads/2017/04/Catalunya-Biennal-Venecia-2017-1-590x315.png" width="590" style="margin-bottom:10px;">
				<div class="mini_date">27 abril 2017</div>
	<a href="http://www.bonart.cat/categoria/tematiques/inauguracions/" class="bt_tema">Notícies</a>  
	<a href="http://www.bonart.cat/categoria/ubicacio/barcelona/" class="bt_ubica">Barcelona</a>	<h1 class="titular">Presentació del projecte d&#8217;Antoni Abad que representarà Catalunya a la Biennal de Venècia</h1>
	<div class="entry">
	
	<span class="autor">
	<a href="http://www.bonart.cat/author/bonart">bonart</a></span>
		<p>S<span class="hiddenGrammarError">&#8216;</span>&#8216;ha presentat <em><span class="hiddenSpellError">Catalonia</span> <span class="hiddenSpellError">in</span> <span class="hiddenSpellError">Venice</span> <span class="hiddenSpellError">2017_La</span> <span class="hiddenSpellError">Venezia</span> <span class="hiddenSpellError">che</span> <span class="hiddenSpellError">non</span> si <span class="hiddenGreenError">vede</span> </em>amb què Catalunya serà present per cinquena vegada consecutiva a la Biennal d&#8217;Art de Venècia, dins els <span class="hiddenSpellError">Eventi</span> <span class="hiddenSpellError">Colateralli</span>. <span class="hiddenSpellError">Catalonia</span> <span class="hiddenSpellError">in</span> <span class="hiddenSpellError">Venice</span> <span class="hiddenSpellError">2017. <em>La</em></span> <span class="hiddenSpellError">Venezia</span> <span class="hiddenSpellError">che</span> <span class="hiddenSpellError">non</span> si <span class="hiddenGreenError">vede</span> és un projecte d&#8217;Antoni <span class="hiddenSpellError">Abad</span>, comissariat per <span class="hiddenSpellError">Mery</span> Cuesta i Roc Parés, que es podrà veure als <span class="hiddenSpellError">Cantieri</span> <span class="hiddenSpellError">Navali</span> de <span class="hiddenSpellError">Castello</span> del 13 de maig al 26 de novembre d&#8217;aquest any. El projecte es basa en un <span class="hiddenSpellError">mapejat</span> sonor de la ciutat de Venècia a través de posts sonors que s&#8217;enregistren a l&#8217;app <em><span class="hiddenSpellError">Blindwiki</span></em>. Aquesta interpretació sensorial de la ciutat dels canals es fa col·laborant amb persones cegues o amb baixa visió, que utilitzen els sentits d&#8217;una manera diferent. Mitjançant l&#8217;intercanvi d&#8217;experiències i dificultats que tenen aquestes persones en la seva vida quotidiana, es desvelen formes urbanes menys evidents i es traça un nou mapa del territori públic útil per a tothom. La presentació ha anat a càrrec de l&#8217;artista i els dos comissaris juntament amb el director de l&#8217;<span class="hiddenSpellError">IRL</span>, Manuel <span class="hiddenSpellError">Forcano</span>, i el conseller de Cultura, <span class="hiddenSpellError">Santi</span> Vila.</p>
<p><span class="hiddenSpellError">Abad</span> treballa amb comunitats digitals en què els telèfons mòbils tenen un paper important com a mitjà de comunicació social i elabora una cartografia sonora i geolocalitzada de Venècia a través de l&#8217;app <em><span class="hiddenSpellError">BlindWiki</span> </em>creada per a les persones cegues, però accessible per a tot el públic des d&#8217;un telèfon mòbil. L&#8217;aplicació permet enregistrar i publicar impressions sobre qualsevol lloc de la ciutat i escoltar-les en qualsevol moment: una xarxa ciutadana que millora els serveis a la comunitat i alhora esdevé una xarxa internacional per compartir experiències, històries i pensaments sobre tot allò que no es veu.</p>
<p>La participació de Catalunya a la <span class="hiddenSpellError">Biennale</span> <span class="hiddenSpellError">Arte</span> 2017 esdevé una proposta per a la societat civil en què la investigació de la intel·ligència col·lectiva cerca l&#8217;accessibilitat universal i suggereix maneres alternatives d&#8217;ocupació d&#8217;espais públics, tant físics com digitals.</p>
<p>El projecte <em><span class="hiddenSpellError">Catalonia</span></em> <span class="hiddenSpellError">in</span> <span class="hiddenSpellError">Venice</span> <span class="hiddenSpellError">2017_La</span> <span class="hiddenSpellError">Venezia</span> <span class="hiddenSpellError">che</span> <span class="hiddenSpellError">non</span> si <span class="hiddenGreenError">vede</span> s&#8217;articula en quatre moments: La realització de la nova app <em><span class="hiddenSpellError">BlindWiki</span> </em>dedicada a l&#8217;esdeveniment. El muntatge de l&#8217;espai expositiu dels <span class="hiddenSpellError">Cantieri</span> <span class="hiddenSpellError">Navali</span> que ha concebut l&#8217;estudi de disseny català <span class="hiddenSpellError">Avanti</span>-<span class="hiddenSpellError">Avanti</span> <span class="hiddenSpellError">Studio</span> (especialitzat en <span class="hiddenGreenError">design</span> <span class="hiddenGrammarError">for all</span>). La sortida en barca des del moll que hi ha davant mateix de l&#8217;espai expositiu per fer un recorregut dirigit per persones cegues i explorar la ciutat des de l&#8217;aigua a bord d&#8217;una «<span class="hiddenSpellError">sampierota</span>» de rems, l&#8217;embarcació tradicional amb voga veneciana (trajecte per a 4 passatgers, durada del trajecte d&#8217;uns 20 minuts). El seminari internacional «<span class="hiddenSpellError">Cartographies</span> <span class="hiddenSpellError">of</span> <span class="hiddenSpellError">the</span> <span class="hiddenSpellError">Unseen</span>» que tindrà lloc a la universitat <span class="hiddenSpellError">Iuav</span> els dies 15 i 16 de maig, coordinat per <span class="hiddenSpellError">Mario</span> <span class="hiddenSpellError">Ciaramitaro</span>, investigador de la <span class="hiddenSpellError">Iuav</span>, i Roc Parés, <span class="hiddenSpellError">co</span>-comissari del projecte català i investigador de la Universitat Pompeu Fabra, amb la participació d&#8217;artistes, acadèmics, activistes, professionals de l&#8217;accessibilitat i representants d&#8217;associacions de cecs.</p>
<p>Creada sota la direcció d&#8221;Antoni <span class="hiddenSpellError">Abad</span> i desenvolupada per <span class="hiddenSpellError">Matteo</span> <span class="hiddenSpellError">Sisti</span> i <span class="hiddenSpellError">AKX</span>, l&#8217;app <em><span class="hiddenSpellError">BlindWiki</span> </em>s&#8217;adapta a les necessitats de les persones cegues i es pot instal·lar de forma gratuïta a qualsevol telèfon Android o <span class="hiddenSpellError">iOS</span>. Les gravacions s&#8217;han anat geolocalitzant des del mes de febrer durant les visites setmanals que l&#8217;artista ha coordinat amb l&#8217;experta en art i accessibilitat <span class="hiddenSpellError">Valeria</span> <span class="hiddenSpellError">Bottalico</span>. Principalment han participat en aquestes persones cegues conjuntament amb voluntaris d&#8217;associacions de ciutadans i estudiants de les universitats <span class="hiddenSpellError">Iuav</span> i Ca&#8217; Foscari de Venècia.</p>
<p>De forma paral·lela, per apropar el públic a la <span class="hiddenSpellError">BlindWiki</span>, <span class="hiddenSpellError">Abad</span> ha dirigit un documental que ha realitzat <span class="hiddenSpellError">Daniele</span> <span class="hiddenSpellError">Zoico</span> <span class="hiddenSpellError">amb</span> subtítols en italià, anglès i audiodescripció en italià i anglès  que es projectarà a l&#8217;espai expositiu.</p>
<p>El projecte també inclou la publicació d&#8217;un còmic tàctil, amb dissenys en relleu de <span class="hiddenSpellError">Max</span> (Francesc Capdevila, Premi Nacional de Còmic de l&#8217;Estat Espanyol, 2007) i amb un guió creat amb la col·laboració de participants cecs, sota la direcció de la <span class="hiddenSpellError">co</span>-comissària <span class="hiddenSpellError">Mery</span> Cuesta.</p>
<p>L&#8217;Institut Ramon Llull produeix i organitza la participació de Catalunya als <span class="hiddenSpellError">Eventi</span> <span class="hiddenSpellError">Collaterali</span> de la Biennal d&#8217;Art de Venècia des del 2009. L&#8217;Institut Ramon Llull és un consorci integrat per la Generalitat de Catalunya, el Govern de les Illes Balears i l&#8217;Ajuntament de Barcelona, que es dedica a promoure la llengua i la cultura catalanes a l&#8217;exterior. El projecte d&#8217;Antoni <span class="hiddenSpellError">Abad</span>, comissariat per <span class="hiddenSpellError">Mery</span> Cuesta i Roc Parés, el va seleccionar un jurat independent, presidit per Xavier <span class="hiddenSpellError">Antich</span>, a partir d&#8217;un concurs públic.</p>
<p>El projecte compta també amb la col·laboració d&#8217;espònsors com la <span class="hiddenSpellError">Colección</span> <span class="hiddenSpellError">BEEP</span> de <span class="hiddenSpellError">Arte</span> <span class="hiddenSpellError">Electrónico</span>-<span class="hiddenSpellError">NewArtFoundation</span>, el Departament de Cultura del Projecte de la Universitat <span class="hiddenSpellError">Iuav</span> de Venècia, l&#8217;escola <span class="hiddenSpellError">ELISAVA</span>-Escola Universitària de Disseny i Enginyeria de Barcelona, <span class="hiddenSpellError">Fabulor</span>, i és accessible per a persones amb discapacitat intel·lectual gràcies a <span class="hiddenSpellError">Museo</span> per <span class="hiddenSpellError">Tutti</span>, un projecte de l&#8217;associació L&#8217;<span class="hiddenSpellError">Abilità</span> <span class="hiddenSpellError">Onlus</span>-<span class="hiddenSpellError">Fondazione</span> De <span class="hiddenSpellError">Agostini</span>.</p>
<p><em><strong>Antoni <span class="hiddenSpellError">Abad</span></strong></em><br />
Nascut a Lleida el 1956, viu i treballa a Barcelona. Del 2004 al 2013 ha centrat les seves activitats en l&#8217;execució de projectes de comunicació <span class="hiddenSpellError">online</span> per a www.megafone.net, a partir dels missatges enregistrats amb telèfons mòbils de diversos grups en risc d&#8217;exclusió a Brasil, Canadà, Colòmbia, Costa Rica, Mèxic, Espanya<span class="hiddenGrammarError"> ,</span> Suïssa, Estats Units i el Sàhara algerià.</p>
<p>L&#8217;octubre del 2014 va començar a desenvolupar el projecte <span class="hiddenSpellError">BlindWiki</span> per a l&#8217;Acadèmia d&#8217;Espanya a Roma, un prototip de xarxa ciutadana <span class="hiddenSpellError">online</span> concebuda per a persones cegues o amb deficiència visual. Els participants fan servir els seus telèfons mòbils per fer gravacions d&#8217;àudio geolocalitzades i traçar així les seves experiències a la ciutat. Mitjançant l&#8217;aplicació <span class="hiddenSpellError">BlindWiki</span> es pot accedir des de qualsevol mòbil a totes les gravacions realitzades, tot reflectint el paisatge urbà tal com l&#8217;experimenten persones que han perdut la visió. El projecte promou la creació col·laborativa d&#8217;un mapa sensorial públic que també es pot estendre a altres ciutats. Diferents versions de la <span class="hiddenSpellError">BlindWiki</span> ja es van implementant a Sydney el 2015, a Berlín el 2016 i a Wroclaw, Polònia, el 2016.</p>
<p>L&#8217;obra d&#8217;<span class="hiddenSpellError">Abad</span> s&#8217;ha exhibit a les biennals d&#8217;art de Venècia, Itàlia, 1999; Lima, Perú, 1999; Sevilla, Espanya, 2004 i 2008; <span class="hiddenSpellError">Mercosur</span>, Porto Alegre, Brasil, 2009; Curitiba, Brasil, 2013, Berlín, Alemanya, 2016.</p>
<p><span class="hiddenSpellError">Abad</span> també ha exposat en diversos centres europeus i nord-americans: Centro de <span class="hiddenSpellError">Arte</span> Reina <span class="hiddenSpellError">Sofía</span>, Madrid, 1997 i 2008; <span class="hiddenSpellError">Museo</span> de <span class="hiddenSpellError">Arte</span> <span class="hiddenSpellError">Moderno</span> de Buenos Aires, 1999; <span class="hiddenSpellError">ZKM</span>, Karlsruhe, Alemanya, 1999 i 2008; <span class="hiddenSpellError">New</span> <span class="hiddenSpellError">Museum</span>, <span class="hiddenSpellError">of</span> <span class="hiddenSpellError">Contemporary</span> Art, Nova York, 2001; <span class="hiddenSpellError">Hamburger</span> <span class="hiddenSpellError">Bahnhof</span>, Berlín, 2002; Museu d&#8217;Art Contemporani de Barcelona, 2003 i 2014; <span class="hiddenSpellError">PS1</span>, Nova York, 2003; <span class="hiddenSpellError">Museo</span> de <span class="hiddenSpellError">Arte</span> <span class="hiddenSpellError">Contemporáneo</span> de <span class="hiddenSpellError">Castilla</span> <span class="hiddenGrammarError">y</span> León, 2005; La Casa <span class="hiddenSpellError">Encendida</span>, Madrid, 2005; Centre d&#8217;Art Santa Mònica, Barcelona, 2006; <span class="hiddenSpellError">Centro</span> Cultural <span class="hiddenSpellError">São</span> <span class="hiddenSpellError">Paulo</span>, Brasil, 2007; Centre d&#8217;Art <span class="hiddenSpellError">Contemporain</span>, Ginebra, 2008; <span class="hiddenSpellError">Matadero</span>, Madrid, 2014; <span class="hiddenSpellError">Laboratorio</span> de <span class="hiddenSpellError">Arte</span> Alameda, <span class="hiddenSpellError">México</span> <span class="hiddenSpellError">DF</span>, 2014; i la Pinacoteca del <span class="hiddenSpellError">Estado</span> de <span class="hiddenSpellError">São</span> <span class="hiddenSpellError">Paulo</span>, Brasil, el 2015, entre d&#8217;altres.</p>
<p>El 2006 va rebre el Premi Nacional d&#8217;Arts Visuals de Catalunya, i <span class="hiddenGrammarError">el Golden</span> <span class="hiddenSpellError">Nica</span>, en la categoria Comunitats Digitals del <span class="hiddenSpellError">Prix</span> Ars <span class="hiddenSpellError">Electronica</span>, a Linz, Àustria.</p>
<div class='shareaholic-canvas' data-app-id='15679689' data-app='share_buttons' data-title='Presentació del projecte d&#039;Antoni Abad que representarà Catalunya a la Biennal de Venècia' data-link='http://www.bonart.cat/actual/presentacio-del-projecte-dantoni-abad-que-presentara-catalunya-a-la-biennal/' data-summary=''></div>		
		<table width="100%"><tr><td valign="top">				<img src="http://www.bonart.cat/wp-content/uploads/2017/04/Catalunya-Venecia-presentacio-2017-3-590x315.png" width="590" style="margin-bottom:10px;"><br>
				</td></tr><tr><td valign="top">				<img src="http://www.bonart.cat/wp-content/uploads/2017/04/Catalunya-Venecia-presentacio-2017-1-590x315.png" width="590" style="margin-bottom:10px;"><br>
				</td></tr></table><i></i>	
	<p>Etiquetes: <a href="http://www.bonart.cat/tag/antoni-abad/" rel="tag">Antoni Abad</a> &middot; <a href="http://www.bonart.cat/tag/catalunya-a-venecia-2017/" rel="tag">Catalunya a Venècia 2017</a> &middot; <a href="http://www.bonart.cat/tag/institut-ramon-llull/" rel="tag">Institut Ramon Llull</a> &middot; <a href="http://www.bonart.cat/tag/manuel-forcano/" rel="tag">Manuel Forcano</a> &middot; <a href="http://www.bonart.cat/tag/mery-cuesta/" rel="tag">Mery Cuesta</a> &middot; <a href="http://www.bonart.cat/tag/roc-pares/" rel="tag">Roc Parés</a><br /></p>
	</div>
	
	<!--	<div class='shareaholic-canvas' data-app-id='' data-app='share_buttons' data-title='Presentació del projecte d&#039;Antoni Abad que representarà Catalunya a la Biennal de Venècia' data-link='http://www.bonart.cat/actual/presentacio-del-projecte-dantoni-abad-que-presentara-catalunya-a-la-biennal/' data-summary=''></div> -->
	
	
			<div id="comments">




								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actual/presentacio-del-projecte-dantoni-abad-que-presentara-catalunya-a-la-biennal/#respond" style="display:none;">Cancel·la les respostes</a></small></h3>
									<form action="http://www.bonart.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">L'adreça electrònica no es publicarà</span> Els camps necessaris estan marcats amb <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu electrònic <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentari</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">Podeu fer servir aquestes etiquetes i atributs <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Envia un comentari" />
							<input type='hidden' name='comment_post_ID' value='85686' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c3b101aee3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>					</form>
							</div><!-- #respond -->
			

</div><!-- #comments -->
	<div class="clear"></div>
</div>
<div class="right coldreta">
	<form role="search" method="get" id="searchform" action="http://www.bonart.cat/">
    <div><label class="screen-reader-text" for="s"></label>
        <input type="text" value="" name="s" id="s" class="left" style="width:100px" />
        <input type="submit" id="searchsubmit" value="Cercar" class="right" />
        <div class="clear"></div>
    </div>
</form>	<div id="traductor">
	<div id="google_translate_element"></div><script>
	function googleTranslateElementInit() {
	  new google.translate.TranslateElement({
	    pageLanguage: 'ca'
	  }, 'google_translate_element');
	}
	</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>	
	</div>

	<div id="publicitat">
	<div class="wp_bannerize noticia">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(1556)"  href="http://agenda.obrasocial.lacaixa.es/ca/-/los-pilares-de-europa-expo?centros=caixaforum-barcelona" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2017/02/caixaforum-pilares-2017.gif" alt="" width="180" height="178"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1563)"  href="http://www.fundaciovilacasas.com/es/exposicion/esborradis" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2017/02/vila-casas-alcaraz-2017.jpg" alt="" width="178" height="180"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1595)"  href="http://www.batlleargimon.com/" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2017/04/la-galeria-201704.gif" alt="" width="180" height="178"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1585)"  href="http://www.foneriafar.es" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2017/04/foneria-riudellots-180x178.jpg" alt="" width="180" height="178"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1560)"  href="http://www.mmbcn.cat" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2017/02/museu-del-modernisme-180x178-201702.jpg" alt="" width="180" height="178"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1453)"  href="http://www.carlesfontsere.cat/" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2016/07/any-fontsere-2.jpg" alt="" width="180" height="178"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(792)"  href="http://www.montepiogirona.cat/?utm_source=Bonart&utm_medium=Banner&utm_term=Corporatiu&utm_content=Banner%20lateral&utm_campaign=Corporatiu" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2013/01/montepio.c.01-2012.jpg" alt="" width="180" height="178"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1034)"  href="http://www.centrepereplanas.com" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2013/11/ctpereplanasespino.jpg" alt="" width="180" height="178"/>
</a>
</div></div>	</div>
	 <div class="clear"></div>
</div>
<div class="clear"></div>
<div id="publicitat_hori">
	<div class="wp_bannerize noticia_hori">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(1532)"  href="http://www.girona.cat/clubcultura" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2017/01/ajuntament-gironaclub_cultura_817x68.jpg" alt="" width="817" height="68"/>
</a>
</div></div></div>
		<div class="separador"></div>	

		<div class="left" style="width:300px">
<div class="entry">
	<h4>Subscripci&oacute; edici&oacute; en paper</h4>
	<p>50 &euro; i l'edici&oacute; digital gratu&iuml;ta<br>
	4 n&uacute;meros a l'any</p>
	<a href="http://www.bonart.cat/subscripcions/" class="bt_sub">SUBSCRIU-TE</a>
</div>
</div>
<div class="left">
<div class="entry">
	<h4>Subscripci&oacute; edici&oacute; digital</h4>
	<p>
	Rep la revista digital des de 25 &euro; <br>
	4 n&uacute;meros a l'any</p>
	<a href="http://es.zinio.com/browse/publications/index.jsp?prnt=cat1960012&productId=260067108&categoryId=cat1960040"  target="_blank" class="bt_sub">SUBSCRIU-TE</a>
</div>
</div>
<div class="right">
			<a href="http://www.bonart.cat/agenda/" class="agenda_blau">agenda <br>d&rsquo;exposicions<br><span style="font-size:10px">catalunya, catalunya nord,<br> illes balears, pa&iacute;s valenci&agrave;, <br>andorra i arag&oacute;</span></a>
		</div>

	<div class="clear"></div>
			<div class="separador"></div>	
	<div class="left">
				<a href="http://www.bonart.cat/revista/" class="noact">bonart revista</a>
				<a href="http://www.bonart.cat/actualitat/" class="noact">bonart actualitat</a>
				<a href="http://www.bonart.cat/gestora/" class="noact">bonart gestora</a>
				<a href="http://www.bonart.cat/agenda/" class="noact">bonart agenda</a>
			</div>
			<div class="right">
				<a href="" class="lateral noact">a dalt</a>
			</div>
			<div class="clear"></div>
			
	
	<div class="separador"></div>	
	
	<div class="left">
	<img src="http://www.bonart.cat/wp-content/themes/bonart/imatges/logo_peu.jpg">
	</div>
	<div class="right">
		<div class="wp_bannerize peu">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(494)"  href="http://www.gencat.cat/" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2012/05/secretariadcomunicaciobn.jpg" alt="" width="120" height="28"/>
</a>
</div></div>	</div>
	<div class="clear"></div>
	<div><a href="http://www.bonart.cat/politica-de-privacitat/" class="linkpeu">Pol&iacute;tica de privacitat</a> &nbsp; <a href="http://www.bonart.cat/politica-de-cookies/" class="linkpeu">Pol&iacute;tica de cookies</a></div>
	</div>
	</body>
<script type="text/javascript" src="http://www.bonart.cat/wp-content/cache/minify/000000/M9RPzM4szk0t0Y_PzEvWT8svygUA.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bonart.cat\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.bonart.cat/wp-content/cache/minify/000000/M9QvL9AtyM_JKdYHk7pZxQA.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MRCOOKIES = {"cookie_name":"MRCOOKIES_ACCEPT_NAVIGATION","cookie_life":"365","legal_notice":"http:\/\/www.bonart.cat\/politica-de-cookies\/","domain":"","i18n":{"notice":"Aquest lloc web utilitza cookies pr\u00f2pies i\/o de tercers per: l'an\u00e0lisis, contingut personalitzat i\/o publicitat. Si continues navegant, considerem que acceptes la utilitzaci\u00f3.","link":"M\u00e9s informaci\u00f3","close":"Tancar"}};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.bonart.cat/wp-content/cache/minify/000000/M9TPLUrOz8_OTC3WzypGcPRyM_MA.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.bonart.cat\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.bonart.cat/wp-content/cache/minify/000000/M9QvL9BNSszLSy3KrErVzyoG8p1gXLei_LyS1LwUvdzMPAA.js"></script>
<script>
	function loadCalendar(mes,any)
	{
		jQuery.post(
		    "http://www.bonart.cat/wp-admin/admin-ajax.php", 
		    {
		        'action': 'change_cal',
		        'data':   {mes:mes,any:any}
		    }, 
		    function(response){
		        jQuery('#scalendar').html(response);
		    }
		);
	}
</script>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Page Caching using memcached
Database Caching using memcached

 Served from: www.bonart.cat @ 2017-04-27 19:04:15 by W3 Total Cache -->