<!DOCTYPE html>
<html lang="ca" prefix="og: http://ogp.me/ns#">
<head><link rel="stylesheet" type="text/css" href="http://www.bonart.cat/wp-content/cache/minify/000000/NY5BDoMwDAQ_RGr6hd567gtMZAWXYEdxBKKvbwjkYq131yOPMKlgLmDliDQ8wQiznx1tlI8ys4SaYGEP3qyGrvWsFvfkksZo0Kar8W1iIMGNoYs7WrNXXZjsIp2Yx8oyjP2Db3UXFoOCErTpizihCGX-Ubvc06vvnxPylshCfw.css" media="all" />

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Les obres multisensorials d&#8217;Eliasson, Net i White s&#8217;oloren a Elvira González | Bonart</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="pingback" href="http://www.bonart.cat/xmlrpc.php" />
<link href='http://fonts.googleapis.com/css?family=Nobile|Tinos:regular,italic,bold,bolditalic' rel='stylesheet' type='text/css'>
<link rel="alternate" type="application/rss+xml" title="Bonart &raquo; canal d&#039;informació" href="http://www.bonart.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bonart &raquo; Canal dels comentaris" href="http://www.bonart.cat/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bonart &raquo; Les obres multisensorials d&#8217;Eliasson, Net i White s&#8217;oloren a Elvira González Canal dels comentaris" href="http://www.bonart.cat/actual/les-obres-multisensorials-deliasson-net-i-white-soloren-a-elvira-gonzalez/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.bonart.cat\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.bonart.cat\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};

    (function() {
      var shr = document.createElement('script');
      shr.setAttribute('data-cfasync', 'false');
      shr.src = '//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js';
      shr.type = 'text/javascript'; shr.async = 'true';
      shr.onload = shr.onreadystatechange = function() {
        var rs = this.readyState;
        if (rs && rs != 'complete' && rs != 'loaded') return;
        var site_id = 'aaa03a54daafadb4e3018c766895113a';
        var page_config = {};
        try { Shareaholic.init(site_id, page_config); } catch (e) {}
      };
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(shr, s);
    })();
  //]]>
</script>
<meta name="shareaholic:analytics" content="disabled" />
<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Bonart' />
<meta name='shareaholic:language' content='ca' />
<meta name='shareaholic:url' content='http://www.bonart.cat/actual/les-obres-multisensorials-deliasson-net-i-white-soloren-a-elvira-gonzalez/' />
<meta name='shareaholic:keywords' content='ernesto net, olafur eliasson, pae white, exposicions, madrid, per municipis, per seccions' />
<meta name='shareaholic:article_published_time' content='2017-03-16T19:49:56+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-03-16T21:32:22+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='bonart' />
<meta name='shareaholic:site_id' content='aaa03a54daafadb4e3018c766895113a' />
<meta name='shareaholic:wp_version' content='7.6.1.4' />
<meta name='shareaholic:image' content='http://www.bonart.cat/wp-content/uploads/2017/03/ElviraGOnzalez_Pae-White.png' />
<!-- Shareaholic Content Tags End -->
        <style type="text/css">
            #mrcookies-wrapper {
                color: #cccccc !important;
                background-color:#343434 !important;
                border-color: #b69b4d !important;
            }
            #mrcookies-wrapper #mrcookies-container a {
                color: #b69b4d;
            }
        </style>
        

<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #009EE0;
	border: 1px solid #009EE0;
}

</style>


<script type="text/javascript" src="http://www.bonart.cat/wp-content/cache/minify/000000/LcphCoAwCEDhC80kdiIZItamTAza7Svo3-PjVTzmxbFK_QOGSlDyNtTKjuIunYGM-kptlB7Id3K8ABnUTjX53gc.js"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bonart.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bonart.cat/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Casa Natal de Picasso ofereix dues exposicions sobre la modernitat espanyola' href='http://www.bonart.cat/actual/la-casa-natal-de-picasso-ofereix-dues-exposicions-sobre-la-modernitat-espanyola/' />
<link rel='next' title='L&#8217;últim treball de l&#8217;artista Alia Ali a Mondo Galeria' href='http://www.bonart.cat/actual/lultim-treball-de-lartista-alia-ali-a-mondo-galeria/' />
<meta name="generator" content="WordPress 4.1.16" />
<link rel='canonical' href='http://www.bonart.cat/actual/les-obres-multisensorials-deliasson-net-i-white-soloren-a-elvira-gonzalez/' />
<link rel='shortlink' href='http://www.bonart.cat/?p=84117' />
<script type="text/javascript">
	window._se_plugin_version = '8.1.3';
</script>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:app_id" content="113491498992913"/>
<meta property="og:url" content="http://www.bonart.cat/actual/les-obres-multisensorials-deliasson-net-i-white-soloren-a-elvira-gonzalez/"/>
<meta property="og:title" content="Les obres multisensorials d&#8217;Eliasson, Net i White s&#8217;oloren a Elvira González"/>
<meta property="og:site_name" content="Bonart"/>
<meta property="og:description" content="La Galeria Elvira González, Hermanos Álvarez Quintero nº 1 de Madrid, presenta del 29 de març al 7 de maig l&#039;exposició Sentit de l&#039;Olfacte amb d&#039;obres d&#039;"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.bonart.cat/wp-content/uploads/2017/03/ElviraGOnzalez_Pae-White.png"/>
<meta property="og:locale" content="ca"/>
<!-- // end wpfbogp -->
<!-- Google Analytics Tracking by Google Analyticator 6.4.9: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-3645393-1']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>

<script type="text/javascript" src="http://www.bonart.cat/wp-content/cache/minify/000000/M9BPys9LLCrRzyrWzyosTS2q1EuuTM5J1UvMydHLzczTMcBUkJWcWJRfWpyKqSApsTgVAA.js"></script>
</head>

<body>
	<div id="content">
			<div class="left" style="margin-top:22px;">
			<a href="http://www.bonart.cat" ><img src="http://www.bonart.cat/wp-content/themes/bonart/imatges/logo.jpg"></a>
		</div>
		<div class="right" style="margin-top:30px;overflow:hidden;">
			<a href="http://www.elpuntavui.cat/" target="_blank"><img src="http://www.bonart.cat/wp-content/themes/bonart/imatges/elpunt.png" width="92"></a>
						</div>
		<div class="clear"></div>
		<div id="menu">
			<div class="left">
				<a href="http://www.bonart.cat/revista/" class="noact">bonart revista</a>
				<a href="http://www.bonart.cat/actualitat/" class="noact">bonart actualitat</a>
				<a href="http://www.bonart.cat/gestora/" class="noact">bonart gestora</a>
				<a href="http://www.bonart.cat/agenda/" class="noact">bonart agenda</a>
			</div>
			<div class="right">
				<a href="#" onclick="jQuery('#traductor').show();return false;" class="noact lateral">traduccions</a> | <a href="http://www.bonart.cat/subscripcions/" class="noact lateral">subscripcions</a> | <a href="http://www.bonart.cat/publicitat/" class="noact lateral">publicitat</a>
				
			</div>
			<div class="clear"></div>
		</div>
		<div id="submenu">
			<div class="left">
			
								<a href="http://www.bonart.cat/categoria/tematiques/exposicions/" class="lateral">exposicions</a> | <a href="http://www.bonart.cat/categoria/tematiques/inauguracions/" class="lateral">not&iacute;cies</a> | <a href="http://www.bonart.cat/categoria/tematiques/mercat-de-lart/" class="lateral">mercat de l'art</a> | <a href="http://www.bonart.cat/categoria/tematiques/biblioteca/" class="lateral">biblioteca</a> | <a href="http://www.bonart.cat/categoria/tematiques/fires/" class="lateral">fires</a> | <a href="http://www.bonart.cat/categoria/tematiques/reportatges/" class="lateral">reportatges</a> | <a href="http://www.bonart.cat/categoria/tematiques/entrevistes/" class="lateral">entrevistes</a> | <a href="http://www.bonart.cat/categoria/tematiques/concursos/" class="lateral">concursos</a> | <a href="http://www.bonart.cat/categoria/tematiques/opinio/" class="lateral">opini&oacute;</a>
				
								
			
			</div>
		
			<div class="right">
				<a href="http://www.bonart.cat/qui-som/" class="lateral">qui som</a> | <a href="http://www.bonart.cat/agenda-de-serveis/" class="lateral">agenda de serveis</a> | <a href="http://www.bonart.cat/contacte/" class="lateral">contactes</a>
				
			</div>
			<div class="right dataCap">
					16/03/2017			</div>
			
			<div class="clear"></div>
		</div>
		
	<div class="left colcentral">
				<img src="http://www.bonart.cat/wp-content/uploads/2017/03/ElviraGOnzalez_Pae-White-566x315.png" width="590" style="margin-bottom:10px;">
				<div class="mini_date">16 març 2017</div>
	<a href="http://www.bonart.cat/categoria/tematiques/exposicions/" class="bt_tema">Exposicions</a>  
	<a href="http://www.bonart.cat/categoria/ubicacio/madrid/" class="bt_ubica">Madrid</a>	<h1 class="titular">Les obres multisensorials d&#8217;Eliasson, Net i White s&#8217;oloren a Elvira González</h1>
	<div class="entry">
	
	<span class="autor">
	<a href="http://www.bonart.cat/author/bonart">bonart</a></span>
		<p>La Galeria Elvira González, Hermanos Álvarez Quintero nº 1 de Madrid, presenta del 29 de març al 7 de maig l&#8217;exposició <em>Sentit de l&#8217;Olfacte</em> amb d&#8217;obres d&#8217;Olafur Eliasson, Ernesto Net i Pae White.</p>
<p>Eliasson, Net i White han estat seleccionats per la proximitat d&#8217;algunes de les seves idees, que convergeixen en aquest cas en el mateix interès per incorporar el sentit de l&#8217;olfacte a les seves obres com un factor de percepció. L&#8217;estructura de cadascuna de les obres en l&#8217;exposició està directament lligada a l&#8217;olor o aroma que d&#8217;elles es desprèn, com si es tractés d&#8217;un element de composició més com poden ser el material, la forma o el color. L&#8217;olor modela la percepció de l&#8217;obra i emfatitza el missatge de l&#8217;artista.</p>
<p>La instal·lació <em>Moss Wall</em> d&#8217;Olafur Eliasson és una obra viva feta amb un liquen dels rens (cladonia rangiferina) teixit en una maia de filferro al llarg d&#8217;una de les parets de la galeria. El liquen és viu, canvia de color a l&#8217;assecar-se, encongint i debilitant-se, però un cop es torna a regar, la molsa o liquen s&#8217;expandeix, recupera el seu color i desprèn una olor acre. Aquest molsa ve d&#8217;Islàndia, país d&#8217;origen de l&#8217;artista i font d&#8217;inspiració de moltes de les seves obres.</p>
<p>La sensualitat característica en tota l&#8217;obra d&#8217;Ernesto Net ens parla de les seves arrels brasileres. La forma antropomòrfica de <em>Relachado estou atento &#8230;</em>, obra creada per a aquesta exposició amb olor de clau, canyella, pebre i cúrcuma, evidencien l&#8217;interès de Net per traslladar l&#8217;espectador a un món sensorial, en què les olors identifiquen moments i evoquen records.</p>
<p>Pae White amb la instal·lació de cinc &#8220;mòduls&#8221; en l&#8217;exposició, condueix a l&#8217;espectador al record a través del sentit de l&#8217;olfacte. Olors quotidians associats a situacions concretes que desperten la nostra memòria. El bosc de &#8220;mòduls&#8221; és una instal·lació que crea un ambient envoltant. Cadascuna d&#8217;aquestes obres és una estructura de llum de la qual es desprèn un lleuger aroma, que emana dels peveters situats aleatòriament en diverses de les seves branques. Cada &#8220;mòduls&#8221; varia lleugerament de color i evoca una situació personal de l&#8217;artista a través de l&#8217;olor.</p>
<p><em>Un dels &#8220;mòduls&#8221; de l&#8217;artista Pae White | © Cuauhtli Gutiérrez, cortesia Galeria Elvira González.</em></p>
<div class='shareaholic-canvas' data-app-id='15679689' data-app='share_buttons' data-title='Les obres multisensorials d&#039;Eliasson, Net i White s&#039;oloren a Elvira González' data-link='http://www.bonart.cat/actual/les-obres-multisensorials-deliasson-net-i-white-soloren-a-elvira-gonzalez/' data-summary=''></div>		
			
	<p>Etiquetes: <a href="http://www.bonart.cat/tag/ernesto-net/" rel="tag">Ernesto Net</a> &middot; <a href="http://www.bonart.cat/tag/olafur-eliasson/" rel="tag">Olafur Eliasson</a> &middot; <a href="http://www.bonart.cat/tag/pae-white/" rel="tag">Pae White</a><br /></p>
	</div>
	
	<!--	<div class='shareaholic-canvas' data-app-id='' data-app='share_buttons' data-title='Les obres multisensorials d&#039;Eliasson, Net i White s&#039;oloren a Elvira González' data-link='http://www.bonart.cat/actual/les-obres-multisensorials-deliasson-net-i-white-soloren-a-elvira-gonzalez/' data-summary=''></div> -->
	
	
			<div id="comments">




								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Deixa un comentari <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actual/les-obres-multisensorials-deliasson-net-i-white-soloren-a-elvira-gonzalez/#respond" style="display:none;">Cancel·la les respostes</a></small></h3>
									<form action="http://www.bonart.cat/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">L'adreça electrònica no es publicarà</span> Els camps necessaris estan marcats amb <span class="required">*</span></p>							<p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correu electrònic <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Lloc web</label> <input id="url" name="url" type="text" value="" size="30" /></p>
												<p class="comment-form-comment"><label for="comment">Comentari</label> <textarea id="comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></p>						<p class="form-allowed-tags" id="form-allowed-tags">Podeu fer servir aquestes etiquetes i atributs <abbr title="HyperText Markup Language">HTML</abbr>:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" class="submit" value="Envia un comentari" />
							<input type='hidden' name='comment_post_ID' value='84117' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5253b8ef2c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>					</form>
							</div><!-- #respond -->
			

</div><!-- #comments -->
	<div class="clear"></div>
</div>
<div class="right coldreta">
	<form role="search" method="get" id="searchform" action="http://www.bonart.cat/">
    <div><label class="screen-reader-text" for="s"></label>
        <input type="text" value="" name="s" id="s" class="left" style="width:100px" />
        <input type="submit" id="searchsubmit" value="Cercar" class="right" />
        <div class="clear"></div>
    </div>
</form>	<div id="traductor">
	<div id="google_translate_element"></div><script>
	function googleTranslateElementInit() {
	  new google.translate.TranslateElement({
	    pageLanguage: 'ca'
	  }, 'google_translate_element');
	}
	</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>	
	</div>

	<div id="publicitat">
	<div class="wp_bannerize noticia">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(1556)"  href="http://agenda.obrasocial.lacaixa.es/ca/-/los-pilares-de-europa-expo?centros=caixaforum-barcelona" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2017/02/caixaforum-pilares-2017.gif" alt="" width="180" height="178"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1563)"  href="http://www.fundaciovilacasas.com/es/exposicion/esborradis" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2017/02/vila-casas-alcaraz-2017.jpg" alt="" width="178" height="180"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1571)"  href="http://www.batlleargimon.com/" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2017/03/la-galeria-201703.gif" alt="" width="180" height="178"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1560)"  href="http://www.mmbcn.cat" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2017/02/museu-del-modernisme-180x178-201702.jpg" alt="" width="180" height="178"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1538)"  href="http://www.fundacioarranzbravo.cat/" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2017/01/fundacio-arranz-bravo-201701.gif" alt="" width="180" height="178"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1453)"  href="http://www.carlesfontsere.cat/" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2016/07/any-fontsere-2.jpg" alt="" width="180" height="178"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(792)"  href="http://www.montepiogirona.cat/?utm_source=Bonart&utm_medium=Banner&utm_term=Corporatiu&utm_content=Banner%20lateral&utm_campaign=Corporatiu" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2013/01/montepio.c.01-2012.jpg" alt="" width="180" height="178"/>
</a>
</div><div><a  onclick="WPBannerizeJavascript.incrementClickCount(1034)"  href="http://www.centrepereplanas.com" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2013/11/ctpereplanasespino.jpg" alt="" width="180" height="178"/>
</a>
</div></div>	</div>
	 <div class="clear"></div>
</div>
<div class="clear"></div>
<div id="publicitat_hori">
	<div class="wp_bannerize noticia_hori">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(1532)"  href="http://www.girona.cat/clubcultura" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2017/01/ajuntament-gironaclub_cultura_817x68.jpg" alt="" width="817" height="68"/>
</a>
</div></div></div>
		<div class="separador"></div>	

		<div class="left" style="width:300px">
<div class="entry">
	<h4>Subscripci&oacute; edici&oacute; en paper</h4>
	<p>50 &euro; i l'edici&oacute; digital gratu&iuml;ta<br>
	4 n&uacute;meros a l'any</p>
	<a href="http://www.bonart.cat/subscripcions/" class="bt_sub">SUBSCRIU-TE</a>
</div>
</div>
<div class="left">
<div class="entry">
	<h4>Subscripci&oacute; edici&oacute; digital</h4>
	<p>
	Rep la revista digital des de 25 &euro; <br>
	4 n&uacute;meros a l'any</p>
	<a href="http://es.zinio.com/browse/publications/index.jsp?prnt=cat1960012&productId=260067108&categoryId=cat1960040"  target="_blank" class="bt_sub">SUBSCRIU-TE</a>
</div>
</div>
<div class="right">
			<a href="http://www.bonart.cat/agenda/" class="agenda_blau">agenda <br>d&rsquo;exposicions<br><span style="font-size:10px">catalunya, catalunya nord,<br> illes balears, pa&iacute;s valenci&agrave;, <br>andorra i arag&oacute;</span></a>
		</div>

	<div class="clear"></div>
			<div class="separador"></div>	
	<div class="left">
				<a href="http://www.bonart.cat/revista/" class="noact">bonart revista</a>
				<a href="http://www.bonart.cat/actualitat/" class="noact">bonart actualitat</a>
				<a href="http://www.bonart.cat/gestora/" class="noact">bonart gestora</a>
				<a href="http://www.bonart.cat/agenda/" class="noact">bonart agenda</a>
			</div>
			<div class="right">
				<a href="" class="lateral noact">a dalt</a>
			</div>
			<div class="clear"></div>
			
	
	<div class="separador"></div>	
	
	<div class="left">
	<img src="http://www.bonart.cat/wp-content/themes/bonart/imatges/logo_peu.jpg">
	</div>
	<div class="right">
		<div class="wp_bannerize peu">
<div><a  onclick="WPBannerizeJavascript.incrementClickCount(494)"  href="http://www.gencat.cat/" rel="nofollow" target="_blank">
<img src="http://www.bonart.cat/wp-content/uploads/2012/05/secretariadcomunicaciobn.jpg" alt="" width="120" height="28"/>
</a>
</div></div>	</div>
	<div class="clear"></div>
	<div><a href="http://www.bonart.cat/politica-de-privacitat/" class="linkpeu">Pol&iacute;tica de privacitat</a> &nbsp; <a href="http://www.bonart.cat/politica-de-cookies/" class="linkpeu">Pol&iacute;tica de cookies</a></div>
	</div>
	</body>
<script type="text/javascript" src="http://www.bonart.cat/wp-content/cache/minify/000000/M9RPzM4szk0t0Y_PzEvWT8svygUA.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.bonart.cat\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.bonart.cat/wp-content/cache/minify/000000/M9QvL9AtyM_JKdYHk7pZxQA.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MRCOOKIES = {"cookie_name":"MRCOOKIES_ACCEPT_NAVIGATION","cookie_life":"365","legal_notice":"http:\/\/www.bonart.cat\/politica-de-cookies\/","domain":"","i18n":{"notice":"Aquest lloc web utilitza cookies pr\u00f2pies i\/o de tercers per: l'an\u00e0lisis, contingut personalitzat i\/o publicitat. Si continues navegant, considerem que acceptes la utilitzaci\u00f3.","link":"M\u00e9s informaci\u00f3","close":"Tancar"}};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.bonart.cat/wp-content/cache/minify/000000/M9TPLUrOz8_OTC3WzypGcPRyM_MA.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.bonart.cat\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.bonart.cat/wp-content/cache/minify/000000/M9QvL9BNSszLSy3KrErVzyoG8p1gXLei_LyS1LwUvdzMPAA.js"></script>
<script>
	function loadCalendar(mes,any)
	{
		jQuery.post(
		    "http://www.bonart.cat/wp-admin/admin-ajax.php", 
		    {
		        'action': 'change_cal',
		        'data':   {mes:mes,any:any}
		    }, 
		    function(response){
		        jQuery('#scalendar').html(response);
		    }
		);
	}
</script>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Page Caching using memcached
Database Caching using memcached

 Served from: www.bonart.cat @ 2017-03-16 22:38:39 by W3 Total Cache -->